<!DOCTYPE html>
<html lang="en-gb" dir="ltr">
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes"/>
		<meta name="HandheldFriendly" content="true" />
		<meta name="apple-mobile-web-app-capable" content="YES" />
		<meta charset="utf-8" />
	<meta name="author" content="Bill Jaynes" />
	<meta name="description" content="This is the online version of The Kaselehlie Press - a Pohnpei-based newspaper that covers stories throughout the FSM. Published every two weeks, it is your newspaper for today and tomorrow." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Pohnpeian civil engineer preparing for study in Hokkaido, Japan under Pacific LEADS program </title>
	<link href="/templates/beez3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" />
	<link href="/templates/system/css/system.css?710fe94831bba688bec8c5ee475071d9" rel="stylesheet" />
	<link href="/templates/beez3/css/position.css?710fe94831bba688bec8c5ee475071d9" rel="stylesheet" />
	<link href="/templates/beez3/css/layout.css?710fe94831bba688bec8c5ee475071d9" rel="stylesheet" />
	<link href="/templates/beez3/css/print.css?710fe94831bba688bec8c5ee475071d9" rel="stylesheet" media="print" />
	<link href="/templates/beez3/css/general.css?710fe94831bba688bec8c5ee475071d9" rel="stylesheet" />
	<link href="/templates/beez3/css/personal.css?710fe94831bba688bec8c5ee475071d9" rel="stylesheet" />
	<!--[if IE 7]><link href="/templates/beez3/css/ie7only.css?710fe94831bba688bec8c5ee475071d9" rel="stylesheet" /><![endif]-->
	<style>
div.mod_search80 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""},"joomla.jtext":{"TPL_BEEZ3_ALTOPEN":"is open","TPL_BEEZ3_ALTCLOSE":"is closed","TPL_BEEZ3_TEXTRIGHTOPEN":"Open info","TPL_BEEZ3_TEXTRIGHTCLOSE":"Close info","TPL_BEEZ3_FONTSIZE":"Font Size","TPL_BEEZ3_BIGGER":"Bigger","TPL_BEEZ3_RESET":"Reset","TPL_BEEZ3_SMALLER":"Smaller","TPL_BEEZ3_INCREASE_SIZE":"Increase size","TPL_BEEZ3_REVERT_STYLES_TO_DEFAULT":"Revert styles to default","TPL_BEEZ3_DECREASE_SIZE":"Decrease size","TPL_BEEZ3_OPENMENU":"Open Menu","TPL_BEEZ3_CLOSEMENU":"Close Menu"}}</script>
	<script src="/media/system/js/mootools-core.js?710fe94831bba688bec8c5ee475071d9"></script>
	<script src="/media/system/js/core.js?710fe94831bba688bec8c5ee475071d9"></script>
	<script src="/media/jui/js/jquery.min.js?710fe94831bba688bec8c5ee475071d9"></script>
	<script src="/media/jui/js/jquery-noconflict.js?710fe94831bba688bec8c5ee475071d9"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?710fe94831bba688bec8c5ee475071d9"></script>
	<script src="/media/system/js/caption.js?710fe94831bba688bec8c5ee475071d9"></script>
	<script src="/media/system/js/mootools-more.js?710fe94831bba688bec8c5ee475071d9"></script>
	<script src="/media/jui/js/bootstrap.min.js?710fe94831bba688bec8c5ee475071d9"></script>
	<script src="/templates/beez3/javascript/md_stylechanger.js?710fe94831bba688bec8c5ee475071d9"></script>
	<script src="/templates/beez3/javascript/hide.js?710fe94831bba688bec8c5ee475071d9"></script>
	<script src="/templates/beez3/javascript/respond.src.js?710fe94831bba688bec8c5ee475071d9"></script>
	<script src="/templates/beez3/javascript/template.js?710fe94831bba688bec8c5ee475071d9"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?710fe94831bba688bec8c5ee475071d9"></script><![endif]-->
	<script src="/media/system/js/html5fallback.js?710fe94831bba688bec8c5ee475071d9"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	var big        = '72%';
	var small      = '53%';
	var bildauf    = '/templates/beez3/images/plus.png';
	var bildzu     = '/templates/beez3/images/minus.png';
	var rightopen  = 'Open info';
	var rightclose = 'Close info';
	var altopen    = 'is open';
	var altclose   = 'is closed';


/*===  EASY GOOGLE ANALYTICS : START TRACKING CODE  ===*/
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-32525104-1', 'kpress.info');
	ga('send', 'pageview');
/*===  EASY GOOGLE ANALYTICS : END TRACKING CODE  ===*/

	</script>

	</head>
	<body id="shadow">
		<div id="all">
			<div id="back">
				<header id="header">
					<div class="logoheader">
						<h1 id="logo">
													<img src="/images/headers/fsm_flag_s.jpg"  alt="Kaselehlie Press" />
																		<span class="header1">
												</span></h1>
					</div><!-- end logoheader -->
					<ul class="skiplinks">
						<li><a href="#main" class="u2">Skip to content</a></li>
						<li><a href="#nav" class="u2">Jump to main navigation and login</a></li>
													<li><a href="#right" class="u2">Jump to additional information</a></li>
											</ul>
					<h2 class="unseen">Nav view search</h2>
					<h3 class="unseen">Navigation</h3>
					<ul class="nav menu nav-pills">
<li class="item-101 default"><a href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101" >Home</a></li><li class="item-103 current active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=103" >News</a></li><li class="item-114"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=114" >Sports</a></li><li class="item-130"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=130" >Climate Change</a></li><li class="item-115"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=115" >Education Corner</a></li><li class="item-119"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=119" >Opinion</a></li><li class="item-106"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=106" >Contact Us</a></li></ul>

					<div id="line">
						<div id="fontsize"></div>
						<h3 class="unseen">Search</h3>
						<div class="search mod_search80">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=103" method="post" class="form-inline">
		<label for="mod-search-searchword80" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword80" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="103" />
	</form>
</div>

					</div> <!-- end line -->
				</header><!-- end header -->
				<div id="contentarea2">
					<div id="breadcrumbs">
						
<div class = "breadcrumbs">
<span class="showHere">You are here: </span><a href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101" class="pathway">Home</a> <img src="/templates/beez3/images/system/arrow.png" alt="" /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=103" class="pathway">News</a> <img src="/templates/beez3/images/system/arrow.png" alt="" /> <span>19th FSM Congress selects new leaders</span></div>

					</div>

											<nav class="left1 " id="nav">
									<div class="moduletable">
					<h3>Articles Archived</h3>
					<ul class="archive-module">
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=6&amp;Itemid=103">
			June, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=5&amp;Itemid=103">
			May, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=4&amp;Itemid=103">
			April, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=3&amp;Itemid=103">
			March, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=2&amp;Itemid=103">
			February, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=1&amp;Itemid=103">
			January, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=12&amp;Itemid=103">
			December, 2016		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=11&amp;Itemid=103">
			November, 2016		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=10&amp;Itemid=103">
			October, 2016		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=9&amp;Itemid=103">
			September, 2016		</a>
	</li>
	</ul>
</div>
	
							
							
						</nav><!-- end navi -->
					
					<div id="wrapper" >
						<div id="main">

							
							<div id="system-message-container">
	</div>

							<article class="item-page">
		<h2>
			Pohnpeian civil engineer preparing for study in Hokkaido, Japan under Pacific LEADS program 		</h2>

<div class="pull-left"></div>

		<ul class="actions">
										<li class="print-icon">
						<a href="/index.php?option=com_content&amp;view=article&amp;id=701:pohnpeian-civil-engineer-preparing-for-study-in-hokkaido-japan-under-pacific-leads-program&amp;catid=8&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;Itemid=103" title="Print article < Pohnpeian civil engineer preparing for study in Hokkaido, Japan under Pacific LEADS program  >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/media/system/images/printButton.png" alt="Print" />	</a>				</li>
				
								<li class="email-icon">
						<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;template=beez3&amp;link=686a7c18fd5eafdaefa0b1b23467d69d0dec2cee" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/media/system/images/emailButton.png" alt="Email" />	</a>				</li>
												</ul>

	

 <dl class="article-info">
 <dt class="article-info-term">Details</dt>
		<dd class="category-name">
										Category: <a href="/index.php?option=com_content&amp;view=category&amp;id=8&amp;Itemid=103">News</a>						</dd>
		<dd class="published">
		Published: Friday, 04 August 2017 11:54		</dd>
	<dd class="createdby">
									Written by Bill Jaynes			</dd>
		<dd class="hits">
		Hits: 13		</dd>
 </dl>

	

			

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) starts here -->

<a id="startOfPage"></a>

<!-- DISQUS comments counter and anchor link -->
<div class="jwDisqusArticleCounter">
	<span>
		<a class="jwDisqusArticleCounterLink" href="#disqus_thread" data-disqus-identifier="fc6b271ad4_id701">View Comments</a>
	</span>
	<div class="clr"></div>
</div>

<p style="text-align: left;"><img src="/images/issue_17/engineer_01.jpg" alt="engineer 01" style="margin: 10px;" /></p>
<p style="text-align: left;">By Bill Jaynes <br />The Kaselehlie Press <br />July 21, 2017 <br />FSM—Dayn Iehsi has never been to Japan but that is certainly about to change. Under a commitment made by Japan’s Prime Minister Shinzo Abe during the 7th Pacific Island Leaders Meeting, Dayn has been awarded a scholarship to Hokkaido University Graduate School. There he will study sustainable construction management. <br />Dayn graduated with a Bachelor’s Degree in Civil Engineering from the University of Illinois. For nearly two years he has worked in the office of the Project Management Unit at the FSM national government. It was his first job after college. <br />Last year, Alyssa Nakasone was awarded the LEADS scholarship and has been pursuing a Master’s Degree in Japan. Her Master’s degree will be in health with an emphasis on non-communicable diseases. <br />The Pacific LEADS program is specifically available for government officials and other key personnel who have the expertise necessary to solve the development challenges facing Pacific Island Countries and to further strengthen the relationship between the FSM and Japan. It was implemented as part of the Official Development assistance to the government of FSM based on bilateral agreement between both governments. Participants will study in English at Japanese Universities for a Master’s Degree within a period of 2 and half years. <br />Resident Representative of the Japan International Cooperation Agency, Shinji Shibata said that there were more scholarships available but that, though the opportunity to study for a Master’s Degree with all expenses paid is magnificent, it has been difficult to find applicants. The reason, he said, is because the study period is for two and a half years but governments within the FSM can only grant leave for study for a maximum period of one year. They cannot hold positions open for longer than that period of time. This means that applicants have to resign in order to take advantage of the study opportunity. It makes it difficult but graduates will come back to the FSM with more marketable skills to offer. <br />“I hope that you will promote this experience to the people of the FSM,” Shibata said. “There is only one year left in the program.” <br />Iehsi, who is 25 years old said that he has never travelled beyond Guam to the east and Illinois to the west. He will leave Pohnpei for Okinawa on August 15 where he will undergo a rigorous orientation. When that orientation is completed he will leave Okinawa for Hokkaido, Japan’s northern most island. It is the second largest and least developed island in Japan. It is known for its harsh winter weather with sub-zero temperatures so cold that the ocean frequently freezes. He said that he is psychologically preparing himself for that though, having studied in Illinois, he is no stranger to cold winters. <br />He said that he has been in email contact with Alyssa Nakasone who has been giving him information on Japan and encouraging him as he prepares for his two and a half year study experience. <br />He intends to come back to the FSM and offer his services again.</p> 
<!-- DISQUS comments block -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'kpress-1';
				var disqus_url = 'http://www.kpress.info/index.php?option=com_content&amp;view=article&amp;id=701:pohnpeian-civil-engineer-preparing-for-study-in-hokkaido-japan-under-pacific-leads-program&amp;catid=8&amp;Itemid=103';
				var disqus_identifier = 'fc6b271ad4_id701';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = '';
				};
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
			<noscript>
				<a href="https://kpress-1.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>


<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) ends here -->
			
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=700:three-students-from-yap-state-represent-fsm-at-international-high-school-robotics-competition-july-in-washington-dc&amp;catid=8&amp;Itemid=103" rel="next">
			Next <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
		</article>


						</div><!-- end main -->
					</div><!-- end wrapper -->

											<div id="close">
							<a href="#" onclick="auf('right')">
							<span id="bild">
								Close info							</span>
							</a>
						</div>

						<aside id="right">
							<h2 class="unseen">Additional information</h2>
							
							
									<div class="moduletable">
					<h3>Articles Most Read</h3>
				<ul class="mostread">
  	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=366:pohnpei-hosts-the-27th-annual-apipa-conference&amp;catid=8:news&amp;Itemid=103">
			Pohnpei hosts the 27th annual APIPA conference</a>
                                                                 - 522 hits                	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=681:fsm-and-u-s-officials-lift-suspension-on-compact-public-infrastructure-grant-funding&amp;catid=8:news&amp;Itemid=103">
			FSM and U.S. Officials Lift Suspension on Compact Public Infrastructure Grant Funding </a>
                                                                 - 156 hits                	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=680:fsm-has-increased-efforts-to-combat-human-trafficking-more-work-to-be-done-report-says&amp;catid=8:news&amp;Itemid=103">
			FSM has increased efforts to combat human trafficking, more work to be done report says </a>
                                                                 - 153 hits                	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=682:australia-displays-yiwarra-kuju-the-canning-stock-route-aboriginal-photos&amp;catid=8:news&amp;Itemid=103">
			Australia displays “Yiwarra Kuju: The Canning Stock Route” Aboriginal photos </a>
                                                                 - 146 hits                	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=683:pohnpei-lp-gas-and-seven-stars-businesses-sponsor-big-fish-tournament-in-pohnpei&amp;catid=8:news&amp;Itemid=103">
			Pohnpei LP Gas and Seven Stars’ businesses sponsor “big fish” tournament in Pohnpei </a>
                                                                 - 130 hits                	</li>
</ul>
</div>
	
						</aside><!-- end right -->
					
					
					<div class="wrap"></div>
				</div> <!-- end contentarea -->
			</div><!-- back -->
		</div><!-- all -->

		<div id="footer-outer">
							<div id="footer-inner" >

					<div id="bottom">
						<div class="box box1"> 		<div class="moduletable">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=1" target="_blank" rel="noopener noreferrer"
							title="Cilmate Change">
							<img
								src="http://www.kpress.info/images/banners/momentum_un.png"
								alt="Climate Change"
																							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		Momentum for Climate Change Initiative	</div>
</div>
</div>
	</div>
						<div class="box box2"> 		<div class="moduletable">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=2" target="_blank" rel="noopener noreferrer"
							title="Kpress">
							<img
								src="http://www.kpress.info/images/banners/advertising.jpg"
								alt="Kpress"
																							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		Advertise with The Kaselehlie Press today!	</div>
</div>
</div>
	</div>
						<div class="box box3"> 		<div class="moduletable">
					<h3>Lyon</h3>
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=3" target="_blank" rel="noopener noreferrer"
							title="Lyon">
							<img
								src="http://www.kpress.info/images/banners/ad_lyon.jpg"
								alt="Lyon"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
	</div>
					</div>

				</div>
			
			<div id="footer-sub">
				<footer id="footer">
					

<div class="custom"  >
	<p>Bernd Riebe - bild-art.de  - Joomla 3.4.8. - © 2016 Kaselehlie Press</p></div>

				</footer><!-- end footer -->
			</div>
		</div>
		
	
				<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) -->
				<script type="text/javascript">
					//<![CDATA[
					var disqus_shortname = 'kpress-1';
					var disqus_config = function(){
						this.language = '';
					};
					(function () {
						var s = document.createElement('script'); s.async = true;
						s.type = 'text/javascript';
						s.src = '//' + disqus_shortname + '.disqus.com/count.js';
						(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
					//]]>
				</script>
			

</body>
</html>
