<!DOCTYPE html>
<html lang="en-gb" dir="ltr">
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes"/>
		<meta name="HandheldFriendly" content="true" />
		<meta name="apple-mobile-web-app-capable" content="YES" />
		<meta charset="utf-8" />
	<meta name="author" content="Bill Jaynes" />
	<meta name="description" content="This is the online version of The Kaselehlie Press - a Pohnpei-based newspaper that covers stories throughout the FSM. Published every two weeks, it is your newspaper for today and tomorrow." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Chuukese man first to be tried for laser pointer attack on a plane in the FSM</title>
	<link href="/templates/beez3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" />
	<link href="/templates/system/css/system.css?598677dbd17149cf246445de92b52fd1" rel="stylesheet" />
	<link href="/templates/beez3/css/position.css?598677dbd17149cf246445de92b52fd1" rel="stylesheet" />
	<link href="/templates/beez3/css/layout.css?598677dbd17149cf246445de92b52fd1" rel="stylesheet" />
	<link href="/templates/beez3/css/print.css?598677dbd17149cf246445de92b52fd1" rel="stylesheet" media="print" />
	<link href="/templates/beez3/css/general.css?598677dbd17149cf246445de92b52fd1" rel="stylesheet" />
	<link href="/templates/beez3/css/personal.css?598677dbd17149cf246445de92b52fd1" rel="stylesheet" />
	<!--[if IE 7]><link href="/templates/beez3/css/ie7only.css?598677dbd17149cf246445de92b52fd1" rel="stylesheet" /><![endif]-->
	<style>
div.mod_search80 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"434fd8b0b95e3feb61a881944e0c5e66","system.paths":{"root":"","base":""},"joomla.jtext":{"TPL_BEEZ3_ALTOPEN":"is open","TPL_BEEZ3_ALTCLOSE":"is closed","TPL_BEEZ3_TEXTRIGHTOPEN":"Open info","TPL_BEEZ3_TEXTRIGHTCLOSE":"Close info","TPL_BEEZ3_FONTSIZE":"Font Size","TPL_BEEZ3_BIGGER":"Bigger","TPL_BEEZ3_RESET":"Reset","TPL_BEEZ3_SMALLER":"Smaller","TPL_BEEZ3_INCREASE_SIZE":"Increase size","TPL_BEEZ3_REVERT_STYLES_TO_DEFAULT":"Revert styles to default","TPL_BEEZ3_DECREASE_SIZE":"Decrease size","TPL_BEEZ3_OPENMENU":"Open Menu","TPL_BEEZ3_CLOSEMENU":"Close Menu"}}</script>
	<script src="/media/system/js/mootools-core.js?598677dbd17149cf246445de92b52fd1"></script>
	<script src="/media/system/js/core.js?598677dbd17149cf246445de92b52fd1"></script>
	<script src="/media/jui/js/jquery.min.js?598677dbd17149cf246445de92b52fd1"></script>
	<script src="/media/jui/js/jquery-noconflict.js?598677dbd17149cf246445de92b52fd1"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?598677dbd17149cf246445de92b52fd1"></script>
	<script src="/media/system/js/caption.js?598677dbd17149cf246445de92b52fd1"></script>
	<script src="/media/system/js/mootools-more.js?598677dbd17149cf246445de92b52fd1"></script>
	<script src="/media/jui/js/bootstrap.min.js?598677dbd17149cf246445de92b52fd1"></script>
	<script src="/templates/beez3/javascript/md_stylechanger.js?598677dbd17149cf246445de92b52fd1"></script>
	<script src="/templates/beez3/javascript/hide.js?598677dbd17149cf246445de92b52fd1"></script>
	<script src="/templates/beez3/javascript/respond.src.js?598677dbd17149cf246445de92b52fd1"></script>
	<script src="/templates/beez3/javascript/template.js?598677dbd17149cf246445de92b52fd1"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?598677dbd17149cf246445de92b52fd1"></script><![endif]-->
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?598677dbd17149cf246445de92b52fd1"></script><![endif]-->
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	var big        = '72%';
	var small      = '53%';
	var bildauf    = '/templates/beez3/images/plus.png';
	var bildzu     = '/templates/beez3/images/minus.png';
	var rightopen  = 'Open info';
	var rightclose = 'Close info';
	var altopen    = 'is open';
	var altclose   = 'is closed';


/*===  EASY GOOGLE ANALYTICS : START TRACKING CODE  ===*/
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-32525104-1', 'kpress.info');
	ga('send', 'pageview');
/*===  EASY GOOGLE ANALYTICS : END TRACKING CODE  ===*/

	</script>

	</head>
	<body id="shadow">
		<div id="all">
			<div id="back">
				<header id="header">
					<div class="logoheader">
						<h1 id="logo">
													<img src="/images/headers/fsm_flag_s.jpg"  alt="Kaselehlie Press" />
																		<span class="header1">
												</span></h1>
					</div><!-- end logoheader -->
					<ul class="skiplinks">
						<li><a href="#main" class="u2">Skip to content</a></li>
						<li><a href="#nav" class="u2">Jump to main navigation and login</a></li>
													<li><a href="#right" class="u2">Jump to additional information</a></li>
											</ul>
					<h2 class="unseen">Nav view search</h2>
					<h3 class="unseen">Navigation</h3>
					<ul class="nav menu nav-pills">
<li class="item-101 default"><a href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101" >Home</a></li><li class="item-103 current active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=103" >News</a></li><li class="item-114"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=114" >Sports</a></li><li class="item-130"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=130" >Climate Change</a></li><li class="item-115"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=115" >Education Corner</a></li><li class="item-119"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=119" >Opinion</a></li><li class="item-106"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=106" >Contact Us</a></li></ul>

					<div id="line">
						<div id="fontsize"></div>
						<h3 class="unseen">Search</h3>
						<div class="search mod_search80">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=103" method="post" class="form-inline">
		<label for="mod-search-searchword80" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword80" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="103" />
	</form>
</div>

					</div> <!-- end line -->
				</header><!-- end header -->
				<div id="contentarea2">
					<div id="breadcrumbs">
						
<div class = "breadcrumbs">
<span class="showHere">You are here: </span><a href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101" class="pathway">Home</a> <img src="/templates/beez3/images/system/arrow.png" alt="" /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=103" class="pathway">News</a> <img src="/templates/beez3/images/system/arrow.png" alt="" /> <span>New U.S. fishing rule attempts to evade regional conservation measure</span></div>

					</div>

											<nav class="left1 " id="nav">
									<div class="moduletable">
					<h3>Articles Archived</h3>
					<ul class="archive-module">
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=10&amp;Itemid=103">
			October, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=9&amp;Itemid=103">
			September, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=8&amp;Itemid=103">
			August, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=7&amp;Itemid=103">
			July, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=6&amp;Itemid=103">
			June, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=5&amp;Itemid=103">
			May, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=4&amp;Itemid=103">
			April, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=3&amp;Itemid=103">
			March, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=2&amp;Itemid=103">
			February, 2017		</a>
	</li>
		<li>
		<a href="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=1&amp;Itemid=103">
			January, 2017		</a>
	</li>
	</ul>
</div>
	
							
							
						</nav><!-- end navi -->
					
					<div id="wrapper" >
						<div id="main">

							
							<div id="system-message-container">
	</div>

							<article class="item-page">
		<h2>
			Chuukese man first to be tried for laser pointer attack on a plane in the FSM		</h2>

<div class="pull-left"></div>

		<ul class="actions">
										<li class="print-icon">
						<a href="/index.php?option=com_content&amp;view=article&amp;id=799:chuukese-man-first-to-be-tried-for-laser-pointer-attack-on-a-plane-in-the-fsm&amp;catid=8&amp;tmpl=component&amp;print=1&amp;layout=default&amp;Itemid=103" title="Print article < Chuukese man first to be tried for laser pointer attack on a plane in the FSM >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/media/system/images/printButton.png" alt="Print" />	</a>				</li>
				
								<li class="email-icon">
						<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;template=beez3&amp;link=7f281e8642778c7d55078755ef694d9a091a0a64" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/media/system/images/emailButton.png" alt="Email" />	</a>				</li>
												</ul>

	

 <dl class="article-info">
 <dt class="article-info-term">Details</dt>
		<dd class="category-name">
										Category: <a href="/index.php?option=com_content&amp;view=category&amp;id=8&amp;Itemid=103">News</a>						</dd>
		<dd class="published">
		Published: Friday, 01 December 2017 15:48		</dd>
	<dd class="createdby">
							Written by Bill Jaynes			</dd>
		<dd class="hits">
		Hits: 21		</dd>
 </dl>

	

			

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) starts here -->

<a id="startOfPage"></a>

<!-- DISQUS comments counter and anchor link -->
<div class="jwDisqusArticleCounter">
	<span>
		<a class="jwDisqusArticleCounterLink" href="#disqus_thread" data-disqus-identifier="fc6b271ad4_id799">View Comments</a>
	</span>
	<div class="clr"></div>
</div>

<p style="text-align: left;">By Bill Jaynes <br />The Kaselehlie Press <br />November 6, 2017 <br />Chuuk, FSM—The FSM Department of Justice filed charges against Isak Rawit for the crime of pointing a laser pointer at an aircraft operating within the FSM’s jurisdiction. The FSM is asking for the maximum penalty of five years in prison and $10,000 fine for each offense if he is convicted. <br />This is the first prosecution for pointing a laser pointer at a plane since the FSM passed a law banning it. <br />United Airlines pilots, Captain Kidder and Captain Falsani, reported that at approximately 9:40 PM on October 29 and again at 2:30 AM on October 30, they were attacked by a green laser light during flights. The pilots reported the coordinates of the origin of the laser beam as being in waters off Ruo in Chuuk State. <br />Four fishermen told National Police that they were fishing in those waters at those times and saw a green laser beam shooting from a boat near them but they couldn’t see who was on the boat due to the darkness and the distance. <br />Through an investigation and questioning, National Police learned that Isak Rawit was fishing in those waters on that night and that he owns a laser pointer with red and green lights. The laser pointer is similar to military grade laser pointers used to aid in sighting targets. It is not the small type of laser pointer that can be bought at variety stores. The criminal information says that the pointer that was used is six inches long and in addition to the laser beams, also has a flashlight mode. It is not a crime to own that type of laser pointer, but it is a crime to point it at an aircraft. <br />According to the criminal information from the investigating officer that was filed with the charges, Rawit was brought in for questioning. While there, Rawit signed a waiver form agreeing to answer the investigators’ questions. <br />Rawit told the police that he and five other men were spear fishing in waters off Ruo. He admitted that each time he saw the United Airlines plane pass overhead, he took his laser pointer out of his bucket and shined it at the plane. <br />Police also interviewed the other men who were fishing with him. All said that they witnessed Rawit pointing the laser at the aircraft twice. <br />Rawit voluntarily surrendered the laser pointer device. Charges were filed on November 6. He had his initial appearance before the court on that same day and the court released him on his own recognizance under a list of restrictions on movement and reporting requirements. <br />Rawit is innocent unless proven otherwise in a court of law.</p> 
<!-- DISQUS comments block -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'kpress-1';
				var disqus_url = 'http://www.kpress.info/index.php?option=com_content&amp;view=article&amp;id=799:chuukese-man-first-to-be-tried-for-laser-pointer-attack-on-a-plane-in-the-fsm&amp;catid=8&amp;Itemid=103';
				var disqus_identifier = 'fc6b271ad4_id799';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = '';
				};
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
			<noscript>
				<a href="https://kpress-1.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>


<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) ends here -->
			
<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Chinese-made aircraft delivered to FSM" aria-label="Previous article: Chinese-made aircraft delivered to FSM" href="/index.php?option=com_content&amp;view=article&amp;id=800:chinese-made-aircraft-delivered-to-fsm&amp;catid=8&amp;Itemid=103" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Prev</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Pohnpei Legislature approves Nelson A. Joseph as Chief Justice of Supreme Court" aria-label="Next article: Pohnpei Legislature approves Nelson A. Joseph as Chief Justice of Supreme Court" href="/index.php?option=com_content&amp;view=article&amp;id=798:pohnpei-legislature-approves-nelson-a-joseph-as-chief-justice-of-supreme-court&amp;catid=8&amp;Itemid=103" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
		</article>


						</div><!-- end main -->
					</div><!-- end wrapper -->

											<div id="close">
							<a href="#" onclick="auf('right')">
							<span id="bild">
								Close info							</span>
							</a>
						</div>

						<aside id="right">
							<h2 class="unseen">Additional information</h2>
							
							
									<div class="moduletable">
					<h3>Articles Most Read</h3>
				<ul class="mostread">
  	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=366:pohnpei-hosts-the-27th-annual-apipa-conference&amp;catid=8:news&amp;Itemid=103">
			Pohnpei hosts the 27th annual APIPA conference</a>
                                                                 - 575 hits                	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=724:youth-shape-future-at-international-youth-day-conference-in-the-fsm&amp;catid=8:news&amp;Itemid=103">
			Youth shape future at International Youth Day Conference in the FSM</a>
                                                                 - 511 hits                	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=785:fsm-court-hands-down-light-sentences-to-convicted-human-traffickers-in-chuuk&amp;catid=8:news&amp;Itemid=103">
			FSM Court hands down light sentences to convicted human traffickers in Chuuk</a>
                                                                 - 422 hits                	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=784:pohnpei-celebrates-72nd-anniversary-of-the-united-nations-and-new-commitments-to-world-goals&amp;catid=8:news&amp;Itemid=103">
			Pohnpei celebrates 72nd anniversary of the United Nations and new commitments to world goals</a>
                                                                 - 407 hits                	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=786:china-donates-books-and-cash-to-pohnpei-public-library&amp;catid=8:news&amp;Itemid=103">
			China donates books and cash to Pohnpei Public Library</a>
                                                                 - 390 hits                	</li>
</ul>
</div>
	
						</aside><!-- end right -->
					
					
					<div class="wrap"></div>
				</div> <!-- end contentarea -->
			</div><!-- back -->
		</div><!-- all -->

		<div id="footer-outer">
							<div id="footer-inner" >

					<div id="bottom">
						<div class="box box1"> 		<div class="moduletable">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=1" target="_blank" rel="noopener noreferrer"
							title="Cilmate Change">
							<img
								src="http://www.kpress.info/images/banners/momentum_un.png"
								alt="Climate Change"
																							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		Momentum for Climate Change Initiative	</div>
</div>
</div>
	</div>
						<div class="box box2"> 		<div class="moduletable">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=2" target="_blank" rel="noopener noreferrer"
							title="Kpress">
							<img
								src="http://www.kpress.info/images/banners/advertising.jpg"
								alt="Kpress"
																							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		Advertise with The Kaselehlie Press today!	</div>
</div>
</div>
	</div>
						<div class="box box3"> 		<div class="moduletable">
					<h3>UN Initiative</h3>
				<div class="bannergroup">
	UN Initiative
	<div class="banneritem">
																																																																			<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=3" target="_blank" rel="noopener noreferrer"
							title="UN Initiative">
							<img
								src="http://www.kpress.info/images/banners/un_climate_change.jpg"
								alt="momentum"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
	</div>
					</div>

				</div>
			
			<div id="footer-sub">
				<footer id="footer">
					

<div class="custom"  >
	<p>Bernd Riebe - bild-art.de  - Joomla 3.4.8. - © 2016 Kaselehlie Press</p></div>

				</footer><!-- end footer -->
			</div>
		</div>
		
	
				<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) -->
				<script type="text/javascript">
					//<![CDATA[
					var disqus_shortname = 'kpress-1';
					var disqus_config = function(){
						this.language = '';
					};
					(function () {
						var s = document.createElement('script'); s.async = true;
						s.type = 'text/javascript';
						s.src = '//' + disqus_shortname + '.disqus.com/count.js';
						(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
					//]]>
				</script>
			

</body>
</html>
